﻿<!DOCTYPE HTML>
<html lang="fr-FR">
<head>
	<!-- Génération du titre et des metas-tags -->
	<link rel="stylesheet" type="text/css" href="/min/serve?g=9694ff3db8090fca292f9e63aac08008&amp;lm=1566483497" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="/min/serve?g=74c6fdd3640190408f25a379309fef6e&amp;lm=1416385692"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/min/serve?g=e71d2b28c6814320ab44c75fe55527a1&amp;lm=1429546251"></script>
<title>High School - Series Addict</title><meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<meta http-equiv="Content-Language" content="fr-FR" />
<meta name="description" content="High School une série Tvdiffusée sur  avec Seazynn Gilliland, Railey Gilliland, CJ Valleroy et Cobie Smulders. Retrouvez toutes les Vidéos, Photos, Programmation, Critiques épisodes et saisons de High School." />
<meta property="og:title" content="High School - Series Addict" />
<meta property="og:locale" content="fr_fr" />
<meta property="og:site_name" content="SeriesAddict" />
<meta property="og:description" content="High School une série Tvdiffusée sur  avec Seazynn Gilliland, Railey Gilliland, CJ Valleroy et Cobie Smulders. Retrouvez toutes les Vidéos, Photos, Programmation, Critiques épisodes et saisons de High School." />
<meta property="og:image" content="http://seriesaddict.fr/images/serie/affiche/serie-seule/affiche[2796].jpg" />
	<meta name="Robots" content="All"/>
	<meta name="Author" content="Seriesaddict"/>
	<meta name="Reply-To" content="contact@seriesaddict.fr"/>
	<meta name="Rating" content="General"/>
	<meta name="Copyright" content="Series Addict - Tous Droits Réservés"/>
	<meta name="verify-v1" content="1iHL5Om4L1T38kOR4GwKmU0KWcT28yqBGYgjE90VWv0=" />
	<meta name="twitter:card" value="summary">
	<meta name="twitter:site" value="@Seriesaddict">
	<meta name="twitter:creator" value="@Seriesaddict">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="//fonts.googleapis.com/css?family=Merriweather+Sans:400,400italic,700,800,300" rel="stylesheet" type="text/css">
	<link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="alternate" type="application/rss+xml" title="News Feed" href="http://seriesaddict.fr/news/atom/" />
    <link rel="alternate" type="application/rss+xml" title="Serie Feed" href="http://seriesaddict.fr/serie/atom/" />
    <link rel="alternate" type="application/rss+xml" title="Critique Feed" href="http://seriesaddict.fr/critiques/atom/" />
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-35047503-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4042974740689304", enable_page_level_ads: true }); </script>
    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    
</head>
<body itemscope itemtype="http://schema.org/WebPage"><script type="text/javascript">
/*<![CDATA[*/
var csrf_token = '7747ea67d73711dd04ec4b494c6653de17ecbd20';
/*]]>*/
</script>

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23243"></script>
		<div id="fb-root"></div>
        <div class="navbar navbar-inverse navbar-fixed-top">
    <div class="navbar-inner">
        <div class="container">
            <div class="col-lg-6 col-md-6 col-sm-8 hidden-xs">
	<i class="icon-group-2 icon-white" style="margin: 12px 10px 0 0;"></i> Dès maintenant venez rejoindre la communauté des SeriesAddict
</div>
<div class="col-xs-6 visible-xs">
	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false" aria-controls="navbar">
		<span class="sr-only">Afficher le menu</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</button>
	<a class="logo-xs" href="/">SERIES ADDICT</a></div>
<div class="col-lg-6 col-md-6 col-sm-4 col-xs-6" id="community-bar-btn">
	<a href="#" class="btn visible-xs-inline-block" onclick="$('.search-mobile').slideToggle(400);return false;"><i class="fa fa-search icon-white"></i></a>
	<a class="btn grey" href="/compte/inscription"><i class="fa fa-globe"></i><span class="hidden-xs hidden-sm">&nbsp;Devenir membre</span><span class="hidden-lg hidden-md hidden-xs">&nbsp;Inscription</span></a> <a class="btn" href="/compte/connexion"><i class="fa fa-power-off"></i><span class="hidden-xs hidden-sm">&nbsp;Se connecter</span><span class="hidden-lg hidden-md hidden-xs">&nbsp;Connexion</span></a></div>
<div class="search-mobile" style="position: absolute;top: 34px;width: 100%;display:none;">
	<form class="form-search form-inline pull-right" target="" id="search-form-mobile" style="width: 100% !important;">
		<input type="text" class="form-control search-query" id="search-input-mobile" placeholder="Rechercher..." style="width: 100% !important;background: #E8E8E8;">
	</form>
</div>        </div>
    </div>
</div>
                <script type='text/javascript'>
		(function(e,t){
			t=t||{};var n=document.createElement('script');
			var r='https:'==window.location.protocol?'https://':'http://';
			n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
			n.type='text/javascript';n.async='true';
			n.onload=n.onreadystatechange=function(){
				if(top.AKSdk&&top.isInitAKSdk===true)return;
				var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
				try{top.isInitAKSdk=true;top.AKSdk.init(e,t) }catch(r){}
			};
			try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
		})({desktop:'4gxZgm80E_dZLA8BmrrOuKApLZlz14fF8JiTORTQWwg='});
		</script>
						<div class="container">
        
       
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_suit' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"4gxZgm80E_dZLA8BmrrOuKApLZlz14fF8JiTORTQWwg="},{});
})()
</script>
			<div class="masthead">
				<div class="muted pull-left hidden-xs" style="margin-bottom: 14px;">
					<a class="logo" href="/">SERIESADDICT</a>				</div>
				<form class="form-search form-inline pull-right hidden-xs" target="" id="search-form">
					<input type="text" class="form-control search-query" id="search-input" placeholder="Rechercher...">
					<button type="submit" class="btn"><i class="fa fa-search icon-white"></i></button>
				</form>
				
				
				<div class="pbl728x90 hidden-sm hidden-xs">
					<div class="ads_323431335f333639315f3132363931"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Accueil - dessus critiques - 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="2017191241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					
					</div>
				</div> 
				<div class="clr"></div>
				﻿<div class="navbar collapse navbar-collapse" id="main-menu">
    <div class="navbar-inner">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class=" home"><a href="/"><i class="fa fa-home hidden-xs"></i><span class="visible-xs">Accueil</span></a></li>
                <li class="">
                                        <a href="/news">News</a>                    <div class="sub-nav">
                        <p class="title"><i class="fa fa-list"></i> Actualité Séries</p>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news">Toutes les News</a></li>
                                <li><a href="/news/Agenda">Agenda</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Agenda/14">Annulation</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/15">Commandes</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/10">Programmations</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/1">Projets</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/4">Renouvellements</a></li>
                                                                                    </ul>
                                                                    </li>
                                
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Castings">Casting</a></li>
                                <li><a href="/news/Spoilers">Spoilers</a></li>
                                <li><a href="/news/Revue-de-Presse">Revues de presse</a></li>
                                <li><a href="/news/Audiences">Audiences</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Audiences/58">Audiences câble</a></li>
                                                                                            <li>&raquo; <a href="/news/Audiences/9">Audiences network</a></li>
                                                                                    </ul>
                                                                    </li>
                                
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Chroniques">Chroniques</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Chroniques/45">Jeu de la semaine</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/61">Playlist séries</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/38">Quiz séries</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/48">Save It or Kill It ?</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/37">Tops</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/57">Trivias séries</a></li>
                                                                                    </ul>
                                                                    </li>
                               
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Sorties-DVD">Sorties DVD</a></li>
                                <li><a href="/news/Events">Events</a></li>
                                <li><a href="/news/Divers">Divers</a></li>
                            </ul>
                        </div>
                    </div>
                                    </li>
                <li class="">
                    <a href="/critiques">Critiques</a>                    <div class="sub-nav">
                        <p class="title"><i class="fa fa-bullhorn"></i> Critiques Séries</p>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/critiques">Toutes les critiques</a></li>
                                <li>
                                    <a href="/critiques/Episodes">Critiques épisodes</a>                                </li>
                                <li>
                                    <a href="/critiques/Pilots">Critiques pilots</a>                                </li>
                                <li>
                                    <a href="/critiques/Saisons">Critiques saisons</a>                                </li>
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3"></div>
                        <div class="col-lg-3 col-md-3"></div>
                        <div class="col-lg-3 col-md-3"></div>
                    </div>
                </li>
                                <li class="active">
                    <a href="/serie">Séries Tv</a>                </li>
                <li class="hidden-sm hidden-xs ">
                                        <a href="/dossier">Dossiers</a>                    <div class="sub-nav hidden-sm hidden-xs">
                        <p class="title"><i class="fa fa-folder-open"></i> Dossiers</p>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/106-Upfronts-2020-annulations-renouvellements-nouvelles-series">
                                <img src="/images/dossier/thumbs/dossier[106].jpg" title="Upfronts 2020 : annulations, renouvellements, nouvelles séries" alt="Upfronts 2020 : annulations, renouvellements, nouvelles séries" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Upfronts 2020 : annulations, renouvellements, nouvelles séries</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/104-Series-americaines-2020-2021-renouvelees-annulees-commandees">
                                <img src="/images/dossier/thumbs/dossier[104].jpg" title="Séries américaines 2020/2021 : renouvelées, annulées, commandées ?" alt="Séries américaines 2020/2021 : renouvelées, annulées, commandées ?" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Séries américaines 2020/2021 : renouvelées, annulées, commandées ?</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/103-Calendrier-series-mi-saison-2019-2020">
                                <img src="/images/dossier/thumbs/dossier[103].jpg" title="Calendrier séries mi-saison 2019/2020" alt="Calendrier séries mi-saison 2019/2020" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Calendrier séries mi-saison 2019/2020</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/102-Calendrier-series-TV-rentree-2019">
                                <img src="/images/dossier/thumbs/dossier[102].jpg" title="Calendrier séries TV rentrée 2019" alt="Calendrier séries TV rentrée 2019" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Calendrier séries TV rentrée 2019</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/101-Series-americaines-2019-2020-renouvelees-annulees-commandees">
                                <img src="/images/dossier/thumbs/dossier[101].jpg" title="Séries américaines 2019/2020 : renouvelées, annulées, commandées ?" alt="Séries américaines 2019/2020 : renouvelées, annulées, commandées ?" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Séries américaines 2019/2020 : renouvelées, annulées, commandées ?</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/99-Upfronts-2019-annulations-renouvellements-nouvelles-series">
                                <img src="/images/dossier/thumbs/dossier[99].jpg" title="Upfronts 2019 : annulations, renouvellements, nouvelles séries" alt="Upfronts 2019 : annulations, renouvellements, nouvelles séries" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Upfronts 2019 : annulations, renouvellements, nouvelles séries</strong>
                            </a>
                        </div>
                                                
                    </div>
                                </li>
                <li class="">
                    <a href="/programmations">Programmation</a>                </li>
                <li class=""><a href="/videos">Vidéos</a></li>
                <li class=""><a href="/membre">Membres</a></li>
                <li><a href="/forum">Forum</a></li>
                <li class="hidden-sm hidden-xs"><a href="/news/Chroniques/45">JDLS</a></li>
                <!--<li class="hidden-sm hidden-xs"><a href="/dossier/72-Calendrier-series-rentree-2014">Rentrée 2014</a></li>-->
            </ul>
        </div>
    </div>
</div><!-- /.navbar -->
			</div>

		<!-- ---------------- -->
        <input type="hidden" value="7747ea67d73711dd04ec4b494c6653de17ecbd20" name="csrf-token" id="csrf-token" />		<div itemscope="" itemtype="http://schema.org/TVSeries">
	<div id="ban-serie">
		<div class="img-ban pull-left">
		   <img src="/images/serie/ban/serie-seule/ban.jpg" title="ban.jpg" alt="ban.jpg" id="" width="751" height="290" class="" itemprop="" />		</div>
		<div class="pull-right text-center fiche-scores">
			<div class="row" style="margin:0px 0px 0px 0px;">
				<div class="row hidden-xs" style="margin:0px;">
					<div class="pull-left">
						<span class="score-jauge" style="">
	<i class="icon-sa-2 icon-white" style="margin-left: -9px;margin-top:-24px"></i>
	<input class="jauge" data-width="80" data-height="80" 
		data-fgColor="#ea0707"
		data-skin="tron" data-thickness=".2" data-readOnly=true 
		value="-" data-max="10"
			/>
	<!-- Pour le référencement Google -->
		<p itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" style="display:none;">
		<meta itemprop="worstRating" content = "1">
		<span itemprop="ratingValue">-</span>/<span itemprop="bestRating">10</span>
	</p>
		
</span>					 </div>
					 <div style="padding-top: 18px;">
						<strong>Note de SeriesAddict</strong>
						<a href="#" class="btn" id="sa-avis" data-placement="left" title="L'avis de SeriesAddict" data-content="Pas encore d'avis SeriesAddict sur la série">
							L'avis de SeriesAddict
						</a>
					 </div>
				</div>
				<br>
								<div class="clr"></div>
			</div>
			
			</script>
<div class="row" style="margin:0px;">
    <p>0 addicts de cette série</p>
    
    </div>		
		</div>
		<div class="clr"></div>
	</div>

	<div class="navbar pink hidden-xs" id="fiche-menu">
		<div class="navbar-inner">
			<div class="container">
				<ul class="nav navbar-nav">
					<li class="active">
						<a href="/High-School/2796/">
						<span class="hidden-sm">Présentation</span><span class="visible-sm" style="line-height: 10px;"><i class="icon-sa icon-white"></i></span></a>
					</li>
					<li >
						<a href="/High-School/2796/news">News <small style="font-size: 8px;line-height: 8px;">(0)</small></a>
					</li>
					<li >
						<a href="/High-School/2796/saison">Guide Episodes</a>
					</li>
					<li >
						<a href="/High-School/2796/critiques">Critiques <small style="font-size: 8px;line-height: 8px;">(0)</small></a>
					</li>
					<li >
						<a href="/High-School/2796/images"><span class="hidden-sm">Galerie</span><span class="visible-sm"><i class="fa fa-camera icon-white"></i></span></a>
					</li>
					<li class="hidden-sm">
						<a href="/High-School/2796/videos">Vidéos</a>
					</li>
					<li >
						<a href="/High-School/2796/musique"><span class="hidden-sm">Musique</span><span class="visible-sm"><i class="fa fa-music icon-white"></i></a>
					</li>
					<li >
						<a href="/High-School/2796/trivia">Trivia</a>
					</li>
					<li >
						<a href="/High-School/2796/audience">Audiences</a>
					</li>
					<li >
						<a href="/High-School/2796/avis">Avis <small style="font-size: 8px;line-height: 8px;">(0)</small></a>
					</li>
				</ul>
			</div>
		</div>
	</div><!-- /.navbar -->
	<select name="" id="" class="form-control visible-xs" onchange="javascript:location.href = this.value;">
		<option value="/High-School/2796/" selected="selected">Présentation</option>
		<option value="/High-School/2796/news" >News</option>
		<option value="/High-School/2796/saison" >Guide Episodes</option>
		<option value="/High-School/2796/critiques" >Critiques</option>
		<option value="/High-School/2796/images" >Galerie</option>
		<option value="/High-School/2796/videos" >Vidéos</option>
		<option value="/High-School/2796/musique" >Musique</option>
		<option value="/High-School/2796/trivia" >Trivia</option>
		<option value="/High-School/2796/audience" >Audiences</option>
		<option value="/High-School/2796/avis" >Avis</option>
	</select>
	<div class="row-fluid" id="page">
		<ul class="breadcrumb">
<li><a href="/">Accueil</a> <span class="divider"></span></li><li><a href="/serie">Series</a> <span class="divider"></span></li><li class="active"><span>High School</span></li></ul>		<div class="row">
			<div class="pubbox hidden-xs" style="width:728px;height:90px;margin:0 auto;">
				<div class="ads_323431335f333639315f3138333539">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] Page vidéos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="3711773646"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="row">
				<div class="col-lg-8 col-md-8">
    ﻿
<h1 class="bloc-title" style="margin-bottom: 0px;"><span><i class="icon-sa icon-white"></i></span> <strong itemprop="name">High School</strong> - Série</h1>
<div class="row" style="margin: 10px 0px;">
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3" style="padding-left:0px;padding-right:0px;">
		<img src="/images/serie/affiche/serie-seule/affiche.jpg" title="High School- Seriesaddict" alt="High School- Seriesaddict" id="" width="150" height="200" class="img-thumbnail" itemprop="" />	</div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-9">
		<ul class="list-sa list-min list-unstyled">
						<li><strong>Créé par :</strong> 
										</li>
			<li><strong>Année de création :</strong> 2022</li>
			<li><strong>Statut :</strong> En production</li>
			<li><strong>Titre VF :</strong> High School</li>
			<li><strong>Production :</strong> Canadien(ne)</li>
			<li><strong>Format :</strong> 40 min.</li>
			<li><strong>Chaîne(s) :</strong> </li>
							<li><strong>Genre :</strong> Drame</li>
						<li><strong>Nombre de saison(s) :</strong> <span itemprop="numberOfSeasons">1</span></li>
			<li><strong>Nombre d'épisode(s) :</strong> <span itemprop="numberOfEpisodes">5</span></li>
			<li><strong>Date de première diffusion :</strong> (N/A)</li>
		</ul>
		<meta itemprop="startDate" content="(N/A)">
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3" style="padding-left:0px;padding-right:0px;">
				<strong>Tags :</strong> <a href="/tag/Lycee/45">Lycée</a>, <a href="/tag/Adaptation-Livre/86">Adaptation Livre</a>				
	</div>
</div>
<div class="row bg-grey fiche-synopsis" style="margin:0px;">
	<h2>Synopsis de High School</h2>
	<p>Basée sur le mémoire best-seller de Tegan et Sara Quin, la série propose une histoire de quête d'identité, un voyage rendu plus compliqué encore avec une jumelle qui traverse les mêmes crises d'identité que soi. Raconté sur fond des années 90, dans la culture grunge et rave, la série se balance entre parallèles et souvenirs distordus de jumelles grandissant ensemble.</p>
</div>
<div class="row fiche-casting" style="margin:0px 0px 10px 0px;">
    <h2>Casting de High School</h2>    <div class="row" style="margin:0px;" id="casting">
        <ul class="list-unstyled text-center">
                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Seazynn-Gilliland/44965" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star.jpg" title="Seazynn Gilliland" alt="Seazynn Gilliland" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Seazynn Gilliland</strong>
                </a><br>
                <span class="text-small">Sara</span>
            </li>

                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Railey-Gilliland/44966" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star.jpg" title="Railey Gilliland" alt="Railey Gilliland" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Railey Gilliland</strong>
                </a><br>
                <span class="text-small">Tegan</span>
            </li>

                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/CJ-Valleroy/44967" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star.jpg" title="CJ Valleroy" alt="CJ Valleroy" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">CJ Valleroy</strong>
                </a><br>
                <span class="text-small">Evan</span>
            </li>

                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Cobie-Smulders/9373" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star[9373].jpg" title="Cobie Smulders" alt="Cobie Smulders" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Cobie Smulders</strong>
                </a><br>
                <span class="text-small">Simone</span>
            </li>

            </ul><div class="clr" style="margin-bottom: 12px;"></div><ul class="list-unstyled text-center" style="display:none;">            <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Nate-Corddry/27163" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star.jpg" title="Nate Corddry" alt="Nate Corddry" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Nate Corddry</strong>
                </a><br>
                <span class="text-small">David</span>
            </li>

                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Brianne-Tju/42900" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star.jpg" title="Brianne Tju" alt="Brianne Tju" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Brianne Tju</strong>
                </a><br>
                <span class="text-small">Ali</span>
            </li>

                        <li class="col-lg-3 col-md-3 col-sm-3 col-xs-6" itemprop="actor" itemscope itemtype="http://schema.org/Person" style="padding-left:0;padding-right:0;margin:0 !important">
                <a href="/star/Kyle-Bornheimer/2894" itemprop="url">
                    <img src="/images/bonhomme/thumbs/star[2894].jpg" title="Kyle Bornheimer" alt="Kyle Bornheimer" id="" width="114" height="152" class="img-thumbnail" itemprop="image" /><br>
                    <strong itemprop="name">Kyle Bornheimer</strong>
                </a><br>
                <span class="text-small">Patrick</span>
            </li>

                    </ul>
    </div>
</div>
<a href="#" class="btn pull-right more-sa more-casting">plus de casting</a>
<br>
<br><div class="row">
	<div class="pubbox" style="width:468;height:60;"><div class="ads_323431335f333639315f3135323530"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] Page série trouvez moi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="5394303245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>

	<!-- Pepsia Player seriesaddict.fr 
<div class="pepsia_player" data-token="00e9" data-mute="1" data-logo="0" data-controls="0" data-corner="bottom-left" data-popup="0" data-volume="1" data-autoplay="1" data-vid="0" data-cid="0"></div>
<script type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/sdk.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script>-->
<!-- Pepsia Player seriesaddict.fr 
<div id="pepsia_player" data-token="00e9"></div>
<script type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/rising.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script>-->
			</div>
</div>
<p class="bloc-title black" style="margin-bottom:0px;"><span><i class="fa fa-comment icon-white"></i></span> Derniers Avis</p>
<div class="row comments-bloc" style="margin:0px;">
		<p class="text-center" style="margin: 20px 0" id="no-comment">Soyez le premier à laisser un commentaire!</p>
<ul class="list-unstyled list-comment">
</ul>
	<a href="/High-School/2796/avis" class="btn pull-right more-sa black">plus d'avis</a>
</div>
<br>
    <p class="bloc-title black"><span><i class="icon-sa icon-white"></i></span> Séries similaires</p>
	<div class="row text-center" style="margin:0px;">
		<ul class="list-inline list-unstyled text-center items-bloc-img-sa hover-infos">
									<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/Suburgatory/666/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[666].jpg" title="Suburgatory- Seriesaddict" alt="Suburgatory- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>Suburgatory</strong>
				</a>
			</li>
								<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/Gossip-Girl/38/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[38].jpg" title="Gossip Girl- Seriesaddict" alt="Gossip Girl- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>Gossip Girl</strong>
				</a>
			</li>
								<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/Friday-Night-Lights/116/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[116].jpg" title="Friday Night Lights- Seriesaddict" alt="Friday Night Lights- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>Friday Night Lights</strong>
				</a>
			</li>
								<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/The-Secret-Circle/680/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[680].jpg" title="The Secret Circle- Seriesaddict" alt="The Secret Circle- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>The Secret Circle</strong>
				</a>
			</li>
								<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/Privileged/120/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[120].jpg" title="Privileged- Seriesaddict" alt="Privileged- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>Privileged</strong>
				</a>
			</li>
								<li class="col-lg-2 col-md-2 col-sm-2">
							<a href="/The-Carrie-Diaries/750/				">
					<span class="img-infos">
						<img src="/images/serie/affiche/originals/affiche[750].jpg" title="The Carrie Diaries- Seriesaddict" alt="The Carrie Diaries- Seriesaddict" id="" width="" height="" class="img-thumbnail" itemprop="" />					</span>
					<strong>The Carrie Diaries</strong>
				</a>
			</li>
				</ul>
	</div>
	<br>
	<a class="btn pull-right more-sa black" #="search-results" id="yt0">plus de séries similaires</a>	<br/>
	<br/>
<script>
	/* TAGS */
	$('.more-tag').click(function() {
		if($('#hidden-tags').hasClass('opened')) { 
			$('#hidden-tags').hide();
			$('#etc').show();
			$('#hidden-tags').removeClass('opened');
			$(this).html('Plus de tags');
		} else {
			$('#hidden-tags').fadeIn();
			$('#etc').hide();
			$('#hidden-tags').addClass('opened');
			$(this).html('Moins de tags');
		}
		return false;
	});
</script>
						
</div>
<div class="col-lg-4 col-md-4">   
                
        <div class="row">
        <div class="pubbox" style="width:300;height:250;"><div class="ads_323431335f333639315f3132363933"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] Page fiche série -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="6313626841"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div>
         
            
</div>
		</div>
	</div>
</div>
	<div class="footer">
		<div class="row" style="margin:0px;">
			<div class="col-lg-4 col-md-4 col-sm-12">
				<div id="logo-footer"></div>
			</div>
			<div class="col-lg-7 col-md-7 col-sm-12" style="margin-top: 20px;margin-left: 20px;">
				<p class="hidden-xs">Plan du site :</p>
				<ul class="list-inline list-unstyled hidden-xs">
					<li><a href="/">Accueil</a></li>
					<li><a href="/news">News</a></li>
					<li><a href="/critiques">Critiques</a></li>
					<li><a href="/serie">Séries Tv</a></li>
					<li><a href="/dossier">Dossiers</a></li>
					<li><a href="/programmations">Programmation</a></li>
					<li><a href="/videos">Vidéos</a></li>
					<li><a href="/forum">Forum</a></li>
				</ul>
				<p>Series Addict &copy; 2008 - 2022 - Tous Droits Réservés</p>
				<ul class="list-inline list-unstyled">
					<li><a href="/site/contact">Contact</a></li>
					<li><a href="/site/equipe">Equipe</a></li>
					<li><a href="/site/partenariat">Partenariat</a></li>
					<li><a href="/site/recrutement">Recrutement</a></li>
	                <li><a href="/site/rss">Flux RSS</a></li>
	                <li><a href="/site/cgu">CGU</a></li>
	                <li><a href="/site/legale">Mentions légales</a></li>
	                <li><a href="/site/faq">FAQ</a></li>
				</ul>
			</div>

			<p class="text-center">
				<!-- partenaires -->
			</p>
		</div>
		<div class="row">
			<div class="col-lg-12 text-center visible-lg visible-md">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/SeriesAddict/71759082488" data-width="100" data-show-faces="false" data-colorscheme="dark" data-stream="false" data-show-border="false" data-header="false"></div>
				<a href="https://plus.google.com/109983477061023312238?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;display:inline-block;color:#FFF;text-align:center; font:13px/16px arial,sans-serif;white-space:nowrap;">
					<span style="display:inline-block;font-weight:bold;vertical-align:top;margin-right:5px; margin-top:8px;">Seriesaddict</span><span style="display:inline-block;vertical-align:top;margin-right:15px; margin-top:8px;">sur</span>
					<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/>
				</a>
				<a href="https://twitter.com/Seriesaddict" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @Seriesaddict</a>
			</div>
		</div>
	</div>

</div><!-- /Container -->
<script>
	$(document).ready(
		function()
		{
			$('#search-form').submit(
				function()
				{
					if($('#search-input').val() != '')
					{
						window.location.href = '/recherche/'+$('#search-input').val();
					}
					return false;
				}
			);

			$('#search-form-mobile').submit(
				function()
				{
					if($('#search-input-mobile').val() != '')
					{
						window.location.href = '/recherche/'+$('#search-input-mobile').val();
					}
					return false;
				}
			);
		}
	);
</script>

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACCUEIL - dessous Une - 970x90 -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="8629842848"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->



<script src="/themes/version_3.5/js/cookiechoices.js"></script>
<script>
  var cgu = 'En poursuivant votre navigation sur ce site, vous acceptez l\'utilisation de nos cookies afin de vous offrir une meilleure utilisation de ce site Internet.';
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar(cgu,
        'OK', 'En savoir plus', 'http://seriesaddict.fr/site/cgu#cookies');
  });
</script>
<script type="text/javascript" src="/min/serve?g=400baa142c1d9315161d45d8288f2037&amp;lm=1429546252"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('.more-casting').click(function() {
        if($('.fiche-casting').hasClass('opened')) {
            var i = 0;
            $('#casting ul').each(function(){
                if(i > 0) {
                    $(this).hide();
                }
                i++;
            })
            $('.fiche-casting').removeClass('opened');
            $(this).html('Plus de casting');
        } else {
            var i = 0;
            $('#casting ul').each(function(){
                if(i > 0) {
                    $(this).fadeIn();
                }
                i++;
            })
            $('.fiche-casting').addClass('opened');
            $(this).html('Moins de casting');
        }
        return false;
    })
jQuery('body').on('click','#yt0',function(){jQuery.yii.submitForm(this,'/serie#search-results',{'YII_CSRF_TOKEN':'7747ea67d73711dd04ec4b494c6653de17ecbd20','id_serie_similaire':'2796','serie_similaire':'High School'});return false;});
$("#sa-avis").popover({html:true, trigger: "hover"});
(function(doc, script) {
		var js,
			fjs = doc.getElementsByTagName(script)[0],
			frag = doc.createDocumentFragment(),
			add = function(url, id) {
				if (doc.getElementById(id)) {return;}
				js = doc.createElement(script);
				js.src = url;
				id && (js.id = id);
				frag.appendChild( js );
			};

		// Google+ button
		add('https://apis.google.com/js/plusone.js');
		// Facebook SDK 200103733347528
		add('//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=293336754161533', 'facebook-jssdk');
		// Twitter SDK
		add('//platform.twitter.com/widgets.js');

		fjs.parentNode.insertBefore(frag, fjs);
	}(document, 'script'));
});
/*]]>*/
</script>
</body>
</html>

