﻿<!DOCTYPE HTML>
<html lang="fr-FR">
<head>
	<!-- Génération du titre et des metas-tags -->
	<link rel="stylesheet" type="text/css" href="/min/serve?g=9694ff3db8090fca292f9e63aac08008&amp;lm=1566483497" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/min/serve?g=e71d2b28c6814320ab44c75fe55527a1&amp;lm=1429546251"></script>
<title>Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke - News - Series Addict</title><meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<meta http-equiv="Content-Language" content="fr-FR" />
<meta name="description" content="CBS a programmé les dates de diffusion de la saison 4 de Man With A Plan et de la première saison de Broke." />
<meta property="og:title" content="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke - News - Series Addict" />
<meta property="og:locale" content="fr_fr" />
<meta property="og:site_name" content="SeriesAddict" />
<meta property="og:description" content="CBS a programmé les dates de diffusion de la saison 4 de Man With A Plan et de la première saison de Broke." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://seriesaddict.fr/images/news/news-seule/news[18659].jpg" />
<meta property="og:image:type" content="image/jpeg" />
	<meta name="Robots" content="All"/>
	<meta name="Author" content="Seriesaddict"/>
	<meta name="Reply-To" content="contact@seriesaddict.fr"/>
	<meta name="Rating" content="General"/>
	<meta name="Copyright" content="Series Addict - Tous Droits Réservés"/>
	<meta name="verify-v1" content="1iHL5Om4L1T38kOR4GwKmU0KWcT28yqBGYgjE90VWv0=" />
	<meta name="twitter:card" value="summary">
	<meta name="twitter:site" value="@Seriesaddict">
	<meta name="twitter:creator" value="@Seriesaddict">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="//fonts.googleapis.com/css?family=Merriweather+Sans:400,400italic,700,800,300" rel="stylesheet" type="text/css">
	<link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="alternate" type="application/rss+xml" title="News Feed" href="http://seriesaddict.fr/news/atom/" />
    <link rel="alternate" type="application/rss+xml" title="Serie Feed" href="http://seriesaddict.fr/serie/atom/" />
    <link rel="alternate" type="application/rss+xml" title="Critique Feed" href="http://seriesaddict.fr/critiques/atom/" />
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-35047503-1']);
		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4042974740689304", enable_page_level_ads: true }); </script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23243"></script>
		<div id="fb-root"></div>
        <div class="navbar navbar-inverse navbar-fixed-top">
    <div class="navbar-inner">
        <div class="container">
            <div class="col-lg-6 col-md-6 col-sm-8 hidden-xs">
	<i class="icon-group-2 icon-white" style="margin: 12px 10px 0 0;"></i> Dès maintenant venez rejoindre la communauté des SeriesAddict
</div>
<div class="col-xs-6 visible-xs">
	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false" aria-controls="navbar">
		<span class="sr-only">Afficher le menu</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</button>
	<a class="logo-xs" href="/">SERIES ADDICT</a></div>
<div class="col-lg-6 col-md-6 col-sm-4 col-xs-6" id="community-bar-btn">
	<a href="#" class="btn visible-xs-inline-block" onclick="$('.search-mobile').slideToggle(400);return false;"><i class="fa fa-search icon-white"></i></a>
	<a class="btn grey" href="/compte/inscription"><i class="fa fa-globe"></i><span class="hidden-xs hidden-sm">&nbsp;Devenir membre</span><span class="hidden-lg hidden-md hidden-xs">&nbsp;Inscription</span></a> <a class="btn" href="/compte/connexion"><i class="fa fa-power-off"></i><span class="hidden-xs hidden-sm">&nbsp;Se connecter</span><span class="hidden-lg hidden-md hidden-xs">&nbsp;Connexion</span></a></div>
<div class="search-mobile" style="position: absolute;top: 34px;width: 100%;display:none;">
	<form class="form-search form-inline pull-right" target="" id="search-form-mobile" style="width: 100% !important;">
		<input type="text" class="form-control search-query" id="search-input-mobile" placeholder="Rechercher..." style="width: 100% !important;background: #E8E8E8;">
	</form>
</div>        </div>
    </div>
</div>
                <script type='text/javascript'>
		(function(e,t){
			t=t||{};var n=document.createElement('script');
			var r='https:'==window.location.protocol?'https://':'http://';
			n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
			n.type='text/javascript';n.async='true';
			n.onload=n.onreadystatechange=function(){
				if(top.AKSdk&&top.isInitAKSdk===true)return;
				var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
				try{top.isInitAKSdk=true;top.AKSdk.init(e,t) }catch(r){}
			};
			try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
		})({desktop:'4gxZgm80E_dZLA8BmrrOuKApLZlz14fF8JiTORTQWwg='});
		</script>
						<div class="container">
        
       
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_suit' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"4gxZgm80E_dZLA8BmrrOuKApLZlz14fF8JiTORTQWwg="},{});
})()
</script>
			<div class="masthead">
				<div class="muted pull-left hidden-xs" style="margin-bottom: 14px;">
					<a class="logo" href="/">SERIESADDICT</a>				</div>
				<form class="form-search form-inline pull-right hidden-xs" target="" id="search-form">
					<input type="text" class="form-control search-query" id="search-input" placeholder="Rechercher...">
					<button type="submit" class="btn"><i class="fa fa-search icon-white"></i></button>
				</form>
				
				
				<div class="pbl728x90 hidden-sm hidden-xs">
					<div class="ads_323431335f333639315f3132363931"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Accueil - dessus critiques - 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="2017191241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					
					</div>
				</div> 
				<div class="clr"></div>
				﻿<div class="navbar collapse navbar-collapse" id="main-menu">
    <div class="navbar-inner">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class=" home"><a href="/"><i class="fa fa-home hidden-xs"></i><span class="visible-xs">Accueil</span></a></li>
                <li class="active">
                                        <a href="/news">News</a>                    <div class="sub-nav">
                        <p class="title"><i class="fa fa-list"></i> Actualité Séries</p>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news">Toutes les News</a></li>
                                <li><a href="/news/Agenda">Agenda</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Agenda/14">Annulation</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/15">Commandes</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/10">Programmations</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/1">Projets</a></li>
                                                                                            <li>&raquo; <a href="/news/Agenda/4">Renouvellements</a></li>
                                                                                    </ul>
                                                                    </li>
                                
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Castings">Casting</a></li>
                                <li><a href="/news/Spoilers">Spoilers</a></li>
                                <li><a href="/news/Revue-de-Presse">Revues de presse</a></li>
                                <li><a href="/news/Audiences">Audiences</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Audiences/58">Audiences câble</a></li>
                                                                                            <li>&raquo; <a href="/news/Audiences/9">Audiences network</a></li>
                                                                                    </ul>
                                                                    </li>
                                
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Chroniques">Chroniques</a>                                                                            <ul class="list-unstyled">
                                                                                            <li>&raquo; <a href="/news/Chroniques/45">Jeu de la semaine</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/61">Playlist séries</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/38">Quiz séries</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/48">Save It or Kill It ?</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/37">Tops</a></li>
                                                                                            <li>&raquo; <a href="/news/Chroniques/57">Trivias séries</a></li>
                                                                                    </ul>
                                                                    </li>
                               
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/news/Sorties-DVD">Sorties DVD</a></li>
                                <li><a href="/news/Events">Events</a></li>
                                <li><a href="/news/Divers">Divers</a></li>
                            </ul>
                        </div>
                    </div>
                                    </li>
                <li class="">
                    <a href="/critiques">Critiques</a>                    <div class="sub-nav">
                        <p class="title"><i class="fa fa-bullhorn"></i> Critiques Séries</p>
                        <div class="col-lg-3 col-md-3">
                            <ul class="mega list-unstyled">
                                <li><a href="/critiques">Toutes les critiques</a></li>
                                <li>
                                    <a href="/critiques/Episodes">Critiques épisodes</a>                                </li>
                                <li>
                                    <a href="/critiques/Pilots">Critiques pilots</a>                                </li>
                                <li>
                                    <a href="/critiques/Saisons">Critiques saisons</a>                                </li>
                            </ul>
                        </div>
                        <div class="col-lg-3 col-md-3"></div>
                        <div class="col-lg-3 col-md-3"></div>
                        <div class="col-lg-3 col-md-3"></div>
                    </div>
                </li>
                                <li class="">
                    <a href="/serie">Séries Tv</a>                </li>
                <li class="hidden-sm hidden-xs ">
                                        <a href="/dossier">Dossiers</a>                    <div class="sub-nav hidden-sm hidden-xs">
                        <p class="title"><i class="fa fa-folder-open"></i> Dossiers</p>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/104-Series-americaines-2020-2021-renouvelees-annulees-commandees">
                                <img src="/images/dossier/thumbs/dossier[104].jpg" title="Séries américaines 2020/2021 : renouvelées, annulées, commandées ?" alt="Séries américaines 2020/2021 : renouvelées, annulées, commandées ?" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Séries américaines 2020/2021 : renouvelées, annulées, commandées ?</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/103-Calendrier-series-mi-saison-2019-2020">
                                <img src="/images/dossier/thumbs/dossier[103].jpg" title="Calendrier séries mi-saison 2019/2020" alt="Calendrier séries mi-saison 2019/2020" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Calendrier séries mi-saison 2019/2020</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/102-Calendrier-series-TV-rentree-2019">
                                <img src="/images/dossier/thumbs/dossier[102].jpg" title="Calendrier séries TV rentrée 2019" alt="Calendrier séries TV rentrée 2019" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Calendrier séries TV rentrée 2019</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/101-Series-americaines-2019-2020-renouvelees-annulees-commandees">
                                <img src="/images/dossier/thumbs/dossier[101].jpg" title="Séries américaines 2019/2020 : renouvelées, annulées, commandées ?" alt="Séries américaines 2019/2020 : renouvelées, annulées, commandées ?" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Séries américaines 2019/2020 : renouvelées, annulées, commandées ?</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/99-Upfronts-2019-annulations-renouvellements-nouvelles-series">
                                <img src="/images/dossier/thumbs/dossier[99].jpg" title="Upfronts 2019 : annulations, renouvellements, nouvelles séries" alt="Upfronts 2019 : annulations, renouvellements, nouvelles séries" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Upfronts 2019 : annulations, renouvellements, nouvelles séries</strong>
                            </a>
                        </div>
                                                    <div class="col-lg-2 col-md-2">
                            <a href="/dossier/100-Calendrier-series-ete-2019">
                                <img src="/images/dossier/thumbs/dossier[100].jpg" title="Calendrier séries été 2019" alt="Calendrier séries été 2019" id="" width="139" height="98" class="img-thumbnail" itemprop="" />                                <strong>Calendrier séries été 2019</strong>
                            </a>
                        </div>
                                                
                    </div>
                                </li>
                <li class="">
                    <a href="/programmations">Programmation</a>                </li>
                <li class=""><a href="/videos">Vidéos</a></li>
                <li class=""><a href="/membre">Membres</a></li>
                <li><a href="/forum">Forum</a></li>
                <li class="hidden-sm hidden-xs"><a href="/news/Chroniques/45">JDLS</a></li>
                <!--<li class="hidden-sm hidden-xs"><a href="/dossier/72-Calendrier-series-rentree-2014">Rentrée 2014</a></li>-->
            </ul>
        </div>
    </div>
</div><!-- /.navbar -->
			</div>

		<!-- ---------------- -->
        <input type="hidden" value="cb50eab71dcb928485604a90c588e9682ccb42c8" name="csrf-token" id="csrf-token" />		<div id="ban" class="hidden-xs">
    <ul class="list-unstyled">
        <li><a style="width:83px" title="The Unicorn Serie" href="/The-Unicorn/2143"></a></li>
        <li><a style="width:84px" title="Serie All Rise" href="/All-Rise/2139"></a></li>
        <li><a style="width:83px" title="Serie Godfather of Harlem" href="/Godfather-of-Harlem/1920"></a></li>
        <li><a style="width:83px" title="Serie Mrs Fletcher" href="/Mrs-Fletcher/2068"></a></li>
        <li><a style="width:83px" title="Serie Prodigal Son" href="/Prodigal-Son/2148"></a></li>
        <li><a style="width:84px" title="Stumptown Serie" href="/Stumptown/2134"></a></li>
        <li><a style="width:83px" title="Serie Perfect Harmony" href="/Perfect-Harmony/2158"></a></li>
        <li><a style="width:83px" title="Batwoman Serie" href="/Batwoman/2130"></a></li>
        <li><a style="width:83px" title="Evil Serie" href="/Evil/2138"></a></li>
        <li><a style="width:83px" title="Serie Mixed-ish" href="/Mixed-ish/2133"></a></li>
        <li><a style="width:84px" title="Sunnyside SeriesAddict" href="/Sunnyside/2129"></a></li>
        <li><a style="width:82px" title="Serie Carols Second Act" href="/Carol-s-Second-Act/2142"></a></li>
    </ul>
    <div class="clr"></div>
</div><div class="row-fluid" id="page"><ul class="breadcrumb" itemprop="breadcrumb">
<li><a href="/">Accueil</a> <span class="divider"></span></li><li><a href="/news">News</a> <span class="divider"></span></li><li><a href="/news/Agenda">Agenda</a> <span class="divider"></span></li><li class="active"><span>Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke</span></li></ul>﻿<div class="row">
	<div class="col-lg-8 col-md-8 article-sa" itemtype="http://schema.org/NewsArticle" itemscope="">
		
				<p class="bloc-title" style="margin-bottom: 0px;padding-left:0px;">
			<span><i class="fa fa-list icon-white"></i></span> News Séries
		</p>
		<p class="text-small bottom-line-dashed">
			<span data-source="Seriesaddict.fr" itemprop="Publisher">Seriesaddict.fr</span>&nbsp;<time datetime="2020-01-30T11:00:00+01:00" itemprop="datePublished">le 30/01/2020 à 11h00</time> par <strong itemprop="author">Amelie Brillet</strong>
			 | <a href="/news/Agenda">Agenda</a>			  | <a href="#comment-bloc">0 <i class="icon-comment"></i></a>
		</p>
	   	<h1 itemprop="Headline">Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke</h1>
	   	<div id="articleBody" itemprop="articleBody">
			<div class="text-center">
				<span class="article-sa-photo">
					<img src="/images/news/news-seule/news[18659].jpg" title="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke" alt="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke" id="" width="408" height="197" class="img-thumbnail" itemprop="image" />					<span class="copyright">2019 - CBS</span>
				</span>
			</div>
			<p itemprop="description">
								CBS a programmé les dates de diffusion de la saison 4 de Man With A Plan et de la première saison de Broke.							</p>
			<p>
				La quatrième saison de <a href="/Man-With-A-Plan/1500/">Man With A Plan</a> débutera le <strong>jeudi 2 avril</strong>, prenant la place de <a href="/The-Unicorn/2143/">The Unicorn</a>, après que celle-ci ait clôturé sa première saison. La comédie met en scène <a href="/star/Matt-LeBlanc/7079">Matt LeBlanc</a> dans le rôle d'Adam Burns, un entrepreneur qui doit participer aux tâches ménagères quand s femme (<a href="/star/Liza-Snyder/41533">Liza Snyder</a>) reprend le travail. Kevin Nealon, Stacy Keach et Matt Cook complètent le casting.<br /><br />
La nouvelle sitcom <a href="/Broke/2141/">Broke</a>, avec <a href="/star/Pauley-Perrette/308">Pauley Perrette</a> et <a href="/star/Jaime-Camil/40561">Jaime Camil</a>, débutera également le <strong>jeudi 2 avril</strong>, et prendra la place de <a href="/Carol%E2%80%99s%20Second%20Act">Carol’s Second Act</a> après la fin de sa saison.<br />
La série suit une mère célibataire de banlieue (Perrette), choquée quand sa sœur (dont elle est éloignée), le mari de sa soeur outrageusement riche (Camil) et son assistant très loyal arrivent à sa porte, ayant besoin d'un endroit où vivre près la perte de leur argent.<br /><br /><a href="/star/Natasha-Leggero/14340">Natasha Leggero</a>, <a href="/star/Izzy-Diaz/6697">Izzy Diaz</a> et Antonio Corbo complètent le casting.<br /><br /><center><iframe frameborder="0" width="560" height="320" src="https://www.dailymotion.com/embed/video/x78hgfb"></iframe></center><br /><br />
CBS a précédemment annoncé que sa nouvelle série <a href="/Tommy/2150/">Tommy</a>, avec <a href="/star/Edie-Falco/156">Edie Falco</a> dans le rôle de la première femme chef de la police de Los Angeles, débuterait le <strong>6 février</strong>.	  		</p>

							<p class="text-right">
					Source : <a target="_blank" href="https://tvline.com/2020/01/28/man-with-a-plan-season-4-premiere-date-cbs-broke/">TV Line</a>				</p>
					</div>	
		<div class="row">
			<div class="pubbox hidden-xs" style="width:468px;height:60px;margin:0 auto;"><div class="ads_323431335f333639315f3135323437"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] Guide épisode -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="2235040447"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

			<div>

				<!-- Pepsia Player seriesaddict.fr 
<div class="pepsia_player" data-token="00e9" data-mute="1" data-logo="0" data-controls="1" data-corner="bottom-left" data-popup="bottom-left" data-volume="1" data-autoplay="1" data-vid="0" data-cid="0"></div>
<script type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/sdk.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script>-->

			</div>
		</div>
		<div class="row share-bloc" style="margin:0px;">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 text-center">
				<div class="like-not-like">
					<input type="hidden" value="18659" name="model-id" id="model-id" /><a class="like" href="/news/like"><span class="number">1</span> <span class="ic"><i class="fa fa-thumbs-up icon-white"></i></span></a><a class="like-not" href="/news/like"><span class="ic"><i class="fa fa-thumbs-down icon-white"></i></span> <span class="number">0</span></a>				</div>
			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9">
				<a href="https://twitter.com/share" 
					class="twitter-share-button" 
					data-url="https://seriesaddict.fr/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke" 
					data-text="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke" 
					data-via="seriesaddict" 
					data-lang="fr">
					Tweeter
				</a>
				<div class="g-plusone" data-action="share" data-size="medium" 
					data-href="https://seriesaddict.fr/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke">
				</div>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" 
					data-href="https://seriesaddict.fr/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke">
				</div>
				<!--<input type="text" class="span4" onclick="this.select()"
					value="https://seriesaddict.fr/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke"
				/>-->
			</div>
		</div>
					
<div class="comments-bloc" id="comment-bloc">
			<meta itemprop="interactionCount" content="UserComments:0"/>
		<p class="title">0 Commentaire <i class="icon-comment"></i></p>
		<p class="text-center" style="margin: 20px 0" id="no-comment">Soyez le premier à laisser un commentaire!</p>
<ul class="list-unstyled list-comment">
</ul>
<form id="comment-form" action="/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke" method="post">
<div style="display:none"><input type="hidden" value="cb50eab71dcb928485604a90c588e9682ccb42c8" name="YII_CSRF_TOKEN" /></div>    <p class="title">Ajouter un commentaire <i class="icon-comment"></i></p>
 	<div class="bg-grey row form-comment" style="margin:0px;">
		<div class="row">
            			<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
				<label class="lock" for="CommentaireNews_pseudo">Pseudo</label>				<input class="form-control" name="CommentaireNews[identifiant]" id="CommentaireNews_identifiant" type="text" /><br>
				
				<label class="lock" for="CommentaireNews_email">Email</label>				<input class="form-control" name="CommentaireNews[adresse]" id="CommentaireNews_adresse" type="text" /><br>
				
				<label for="CommentaireNews_url">Site Web</label>				<input class="form-control" name="CommentaireNews[url]" id="CommentaireNews_url" type="text" maxlength="250" /><br>
				
				<label class="lock required" for="CommentaireNews_captcha">Captcha <span class="required">*</span></label>				<img id="yw0" src="/site/captcha?v=5e3355771d553" alt="" /><br/>
				<input class="input-block-level" name="CommentaireNews[captcha]" id="CommentaireNews_captcha" type="text" />				<br>
			</div>
			<div class="clearfix visible-xs"><br></div>
            			<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
				<label class="lock required" for="CommentaireNews_texte">Texte <span class="required">*</span></label>								<a title="Spoiler : [spoiler][/spoiler]" onmousedown="wrapText('CommentaireNews_texte', '[spoiler]','[/spoiler]')" style="border: outset white 1px;">&nbsp;<b>Spoiler</b>&nbsp;</a> 

				<textarea cols="8" rows="7" class="form-control" name="CommentaireNews[texte]" id="CommentaireNews_texte"></textarea>							</div>
		</div>
		<div class="row form-options">
			<div class="span8 inline">
                <input style="display: none;" name="CommentaireNews[not_fill]" id="CommentaireNews_not_fill" type="text" />			</div>
			<div class="span4 text-right">

				<input type="reset" class="btn black" name="" value="Annuler" />
				<input id="submit-comment-5e3355771d7d5" class="btn" type="submit" name="yt0" value="Poster" />			</div>
		</div>
	</div>
</form></div>
<script>
document.write('<style type="text/css">#ajax-link {display: inline;}</style>');
</script>		<div class="row">
			<div class="pubbox hidden-xs" style="width:468px;height:60px;margin:0 auto;"><div class="ads_323431335f333639315f3135323437"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] Guide épisode -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="2235040447"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div>
	</div>
	<div class="col-lg-4 col-md-4 sm-column">
		<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
			<div class="row">
				<div class="pubbox" style="width:300;height:250;"><div class="ads_323431335f333639315f3132363935"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [New] News Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="8455218844"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			</div>
			<!-- Début du cache-->
			<p class="bloc-title black" style="margin-bottom: 0px;padding-left:0px;">
				<span><i class="fa fa-list-alt icon-white"></i></span> Contenu relatif
			</p>
									<div class="row bg-grey text-small relatif" style="margin:0px;">
				<strong>Séries :</strong> <br>
				<ul class="list-inline list-unstyled">
									<li>
						<a href="/Man-With-A-Plan/1500/">
						Man With A Plan					</a></li>
									<li>
						<a href="/Broke/2141/">
						Broke					</a></li>
								</ul>
			</div>
									<div class="row bg-grey text-small relatif" style="margin:0px;">
				<strong>Stars :</strong> <br>
				<ul class="list-inline list-unstyled">
									<li>
						<a href="/star/Edie-Falco/156">Edie Falco</a>					</li>
									<li>
						<a href="/star/Pauley-Perrette/308">Pauley Perrette</a>					</li>
									<li>
						<a href="/star/Izzy-Diaz/6697">Izzy Diaz</a>					</li>
									<li>
						<a href="/star/Matt-LeBlanc/7079">Matt LeBlanc</a>					</li>
									<li>
						<a href="/star/Stacy-Keach/10645">Stacy Keach</a>					</li>
									<li>
						<a href="/star/Kevin-Nealon/11385">Kevin Nealon</a>					</li>
									<li>
						<a href="/star/Natasha-Leggero/14340">Natasha Leggero</a>					</li>
									<li>
						<a href="/star/Jaime-Camil/40561">Jaime Camil</a>					</li>
									<li>
						<a href="/star/Matt-Cook/40899">Matt Cook</a>					</li>
									<li>
						<a href="/star/Liza-Snyder/41533">Liza Snyder</a>					</li>
								</ul>
			</div>
					
		<!-- Related News-->
		<div class="row relatif" style="margin:0px;">
	<strong class="text-small">News relatives :</strong>
	<ul class="list-unstyled items-bloc-img-sa-min">
				<li>
			<a href="/news/18655-Agenda-series-de-la-semaine-BoJack-Horseman-The-Good-Place-Arrow">
				<span class="col-lg-7 col-md-7 col-sm-7 col-xs-6 pull-left" style="padding-left:0px;">
					<img src="/images/news/thumbs/news[18655].jpg" title="Agenda séries de la semaine : BoJack Horseman, The Good Place, Arrow..." alt="Agenda séries de la semaine : BoJack Horseman, The Good Place, Arrow..." id="" width="217" height="120" class="img-thumbnail" itemprop="" />				</span>
				<span class="col-lg-5 col-md-5 col-sm-5 col-xs-6" style="padding-left: 0;">Agenda séries de la semaine : BoJack Horseman, The Good Place, Arrow...</span>
			</a>
			<div class="clearfix"></div>
		</li>
				<li>
			<a href="/news/18651-Une-date-de-fin-pour-The-Walking-Dead-World-Beyond-avant-meme-son-lancement">
				<span class="col-lg-7 col-md-7 col-sm-7 col-xs-6 pull-left" style="padding-left:0px;">
					<img src="/images/news/thumbs/news[18651].jpg" title="Une date de fin pour The Walking Dead: World Beyond avant même son lancement" alt="Une date de fin pour The Walking Dead: World Beyond avant même son lancement" id="" width="217" height="120" class="img-thumbnail" itemprop="" />				</span>
				<span class="col-lg-5 col-md-5 col-sm-5 col-xs-6" style="padding-left: 0;">Une date de fin pour The Walking Dead: World Beyond avant même son lancement</span>
			</a>
			<div class="clearfix"></div>
		</li>
				<li>
			<a href="/news/18645-Freeform-programme-Motherland-Fort-Salem-et-la-saison-3-de-Siren">
				<span class="col-lg-7 col-md-7 col-sm-7 col-xs-6 pull-left" style="padding-left:0px;">
					<img src="/images/news/thumbs/news[18645].jpg" title="Freeform programme Motherland: Fort Salem et la saison 3 de Siren" alt="Freeform programme Motherland: Fort Salem et la saison 3 de Siren" id="" width="217" height="120" class="img-thumbnail" itemprop="" />				</span>
				<span class="col-lg-5 col-md-5 col-sm-5 col-xs-6" style="padding-left: 0;">Freeform programme Motherland: Fort Salem et la saison 3 de Siren</span>
			</a>
			<div class="clearfix"></div>
		</li>
				<li>
			<a href="/news/18644-Apple-TV-programme-Defending-Jacob-Amazing-Stories-et-Central-Park">
				<span class="col-lg-7 col-md-7 col-sm-7 col-xs-6 pull-left" style="padding-left:0px;">
					<img src="/images/news/thumbs/news[18644].jpg" title="Apple TV+ programme Defending Jacob, Amazing Stories et Central Park" alt="Apple TV+ programme Defending Jacob, Amazing Stories et Central Park" id="" width="217" height="120" class="img-thumbnail" itemprop="" />				</span>
				<span class="col-lg-5 col-md-5 col-sm-5 col-xs-6" style="padding-left: 0;">Apple TV+ programme Defending Jacob, Amazing Stories et Central Park</span>
			</a>
			<div class="clearfix"></div>
		</li>
			</ul>
	<a href="/news/Agenda" class="more-sa btn pull-right" style="margin-right: -10px">Plus de news de cette catégorie</a>
</div>		<!-- Fin de Related News -->
		</div>
		<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
		<!-- Last News-->
		<div class="portlet" id="LastNewsBloc">
<div class="portlet-content">
<h3 class="bloc-title black" style="margin-bottom: 0px;"><span><i class="fa fa-list icon-white"></i></span> Dernières news</h3>
<ul class="list-unstyled items-bloc-img-sa-min">
            <li>
            <a href="/news/18660-Better-Call-Saul-trailer-pour-la-saison-5">
                <span class="col-lg-7 col-md-7 col-sm-7 col-xs-12 pull-left" style="padding-left: 0;">
                    <img src="/images/news/thumbs/news[18660].jpg" title="Better Call Saul : trailer pour la saison 5" alt="Better Call Saul : trailer pour la saison 5" id="" width="217" height="120" class="img-thumbnail" itemprop="" />                </span>
                <span class="col-lg-5 col-md-5 col-sm-5 col-xs-12" style="padding-left: 0;">Better Call Saul : trailer pour la saison 5</span>
            </a>
            <div class="clearfix"></div>
        </li>
            <li>
            <a href="/news/18659-Une-date-pour-la-saison-4-de-Man-With-A-Plan-et-la-nouvelle-comedie-Broke">
                <span class="col-lg-7 col-md-7 col-sm-7 col-xs-12 pull-left" style="padding-left: 0;">
                    <img src="/images/news/thumbs/news[18659].jpg" title="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke" alt="Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke" id="" width="217" height="120" class="img-thumbnail" itemprop="" />                </span>
                <span class="col-lg-5 col-md-5 col-sm-5 col-xs-12" style="padding-left: 0;">Une date pour la saison 4 de Man With A Plan et la nouvelle comédie Broke</span>
            </a>
            <div class="clearfix"></div>
        </li>
            <li>
            <a href="/news/18654-Audiences-series-US-du-dimanche-19-janvier-au-samedi-25-janvier-2020">
                <span class="col-lg-7 col-md-7 col-sm-7 col-xs-12 pull-left" style="padding-left: 0;">
                    <img src="/images/news/thumbs/news[18654].jpg" title="Audiences séries US du dimanche 19 janvier au samedi 25 janvier 2020" alt="Audiences séries US du dimanche 19 janvier au samedi 25 janvier 2020" id="" width="217" height="120" class="img-thumbnail" itemprop="" />                </span>
                <span class="col-lg-5 col-md-5 col-sm-5 col-xs-12" style="padding-left: 0;">Audiences séries US du dimanche 19 janvier au samedi 25 janvier 2020</span>
            </a>
            <div class="clearfix"></div>
        </li>
            <li>
            <a href="/news/18658-Jeu-de-la-semaine-N%C2%B0288-Il-etait-une-fois">
                <span class="col-lg-7 col-md-7 col-sm-7 col-xs-12 pull-left" style="padding-left: 0;">
                    <img src="/images/news/thumbs/news[18658].jpg" title="Jeu de la semaine N°288 : Il était une fois" alt="Jeu de la semaine N°288 : Il était une fois" id="" width="217" height="120" class="img-thumbnail" itemprop="" />                </span>
                <span class="col-lg-5 col-md-5 col-sm-5 col-xs-12" style="padding-left: 0;">Jeu de la semaine N°288 : Il était une fois</span>
            </a>
            <div class="clearfix"></div>
        </li>
    </ul>

<a href="/news" class="more-sa btn pull-right">Plus de news</a>
<br/>
<br/>
</div>
</div>		<!-- Fin de Last News-->
		</div>
	</div>
</div>

<!--
<script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://server1.affiz.net/tracking/ads_display.php?nodiv=1&n=323431335f333639315f3136383930_2f350fab7e&rdads='+rdads+'"></sc'+'ript>');
        </script>
-->
</div>
	<div class="footer">
		<div class="row" style="margin:0px;">
			<div class="col-lg-4 col-md-4 col-sm-12">
				<div id="logo-footer"></div>
			</div>
			<div class="col-lg-7 col-md-7 col-sm-12" style="margin-top: 20px;margin-left: 20px;">
				<p class="hidden-xs">Plan du site :</p>
				<ul class="list-inline list-unstyled hidden-xs">
					<li><a href="/">Accueil</a></li>
					<li><a href="/news">News</a></li>
					<li><a href="/critiques">Critiques</a></li>
					<li><a href="/serie">Séries Tv</a></li>
					<li><a href="/dossier">Dossiers</a></li>
					<li><a href="/programmations">Programmation</a></li>
					<li><a href="/videos">Vidéos</a></li>
					<li><a href="/forum">Forum</a></li>
				</ul>
				<p>Series Addict &copy; 2008 - 2020 - Tous Droits Réservés</p>
				<ul class="list-inline list-unstyled">
					<li><a href="/site/contact">Contact</a></li>
					<li><a href="/site/equipe">Equipe</a></li>
					<li><a href="/site/partenariat">Partenariat</a></li>
					<li><a href="/site/recrutement">Recrutement</a></li>
	                <li><a href="/site/rss">Flux RSS</a></li>
	                <li><a href="/site/cgu">CGU</a></li>
	                <li><a href="/site/legale">Mentions légales</a></li>
	                <li><a href="/site/faq">FAQ</a></li>
				</ul>
			</div>

			<p class="text-center">
				<!-- partenaires -->
			</p>
		</div>
		<div class="row">
			<div class="col-lg-12 text-center visible-lg visible-md">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/SeriesAddict/71759082488" data-width="100" data-show-faces="false" data-colorscheme="dark" data-stream="false" data-show-border="false" data-header="false"></div>
				<a href="https://plus.google.com/109983477061023312238?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;display:inline-block;color:#FFF;text-align:center; font:13px/16px arial,sans-serif;white-space:nowrap;">
					<span style="display:inline-block;font-weight:bold;vertical-align:top;margin-right:5px; margin-top:8px;">Seriesaddict</span><span style="display:inline-block;vertical-align:top;margin-right:15px; margin-top:8px;">sur</span>
					<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/>
				</a>
				<a href="https://twitter.com/Seriesaddict" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @Seriesaddict</a>
			</div>
		</div>
	</div>

</div><!-- /Container -->
<script>
	$(document).ready(
		function()
		{
			$('#search-form').submit(
				function()
				{
					if($('#search-input').val() != '')
					{
						window.location.href = '/recherche/'+$('#search-input').val();
					}
					return false;
				}
			);

			$('#search-form-mobile').submit(
				function()
				{
					if($('#search-input-mobile').val() != '')
					{
						window.location.href = '/recherche/'+$('#search-input-mobile').val();
					}
					return false;
				}
			);
		}
	);
</script>

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACCUEIL - dessous Une - 970x90 -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4042974740689304"
     data-ad-slot="8629842848"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->



<script src="/themes/version_3.5/js/cookiechoices.js"></script>
<script>
  var cgu = 'En poursuivant votre navigation sur ce site, vous acceptez l\'utilisation de nos cookies afin de vous offrir une meilleure utilisation de ce site Internet.';
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar(cgu,
        'OK', 'En savoir plus', 'http://seriesaddict.fr/site/cgu#cookies');
  });
</script>
<script type="text/javascript" src="/min/serve?g=c4444c477593c6cbb8c2e84b66086aa2&amp;lm=1429546252"></script>
<script type="text/javascript">
/*<![CDATA[*/
function wrapText(elementID, openTag, closeTag) {
		var textArea = $('#' + elementID);
		var len = textArea.val().length;
		var start = textArea[0].selectionStart;
		var end = textArea[0].selectionEnd;
		var selectedText = textArea.val().substring(start, end);
		var replacement = openTag + selectedText + closeTag;
		textArea.val(textArea.val().substring(0, start) + replacement + textArea.val().substring(end, len));
	}
jQuery(function($) {
function spoilerLink()
	{
		$('.spoiler-link').click(function() {
			if($(this).parent('span').children('.spoiler-text').hasClass('in')) {
				$(this).parent('span').children('.spoiler-text').removeClass('in');
			} else {
				$(this).parent('span').children('.spoiler-text').addClass('in');        
			}
			return false;
		});
	}
	spoilerLink();

jQuery(document).on('click', '#yw0', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw0').attr('src', data['url']);
			jQuery('body').data('//site/captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

jQuery('body').on('click','#submit-comment-5e3355771d7d5',function(){jQuery.ajax({'live':false,'success':function(d) {
								var data=JSON.parse(d);
								$(".list-comment").append(data.update);
								$("#comment-form").html(data.form);
								$("#no-comment").hide();
								$(".spoiler-link").unbind("click");
								spoilerLink();
							},'type':'POST','url':location.href,'cache':false,'data':jQuery(this).parents("form").serialize()});return false;});
(function(doc, script) {
		var js,
			fjs = doc.getElementsByTagName(script)[0],
			frag = doc.createDocumentFragment(),
			add = function(url, id) {
				if (doc.getElementById(id)) {return;}
				js = doc.createElement(script);
				js.src = url;
				id && (js.id = id);
				frag.appendChild( js );
			};

		// Google+ button
		add('https://apis.google.com/js/plusone.js');
		// Facebook SDK 200103733347528
		add('//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=293336754161533', 'facebook-jssdk');
		// Twitter SDK
		add('//platform.twitter.com/widgets.js');

		fjs.parentNode.insertBefore(frag, fjs);
	}(document, 'script'));
});
/*]]>*/
</script>
</body>
</html>

